Pb démarreur bis

Tout ce qui touche à la mécanique de nos Cobra...

Pb démarreur bis

Messagepar beaware » 29 Déc 2012, 14:57

Salut Tous et toutes,

J'ai moi aussi un pb de démarreur sur mon bloc 351.
J'ai constaté des pbs de lancement du moteur qui devenait de plus en plus fréquent. Comme j'ai eu en parallèle un soucis de batterie, j'ai d’abord pensé à une mauvaise alimentation du démarreur. Hier j'ai démonté le démarreur, et j'ai pu constater que le pignon de démarreur ne "mordait" que de 5 mm sur le volant moteur, alors forcément quelques dents sont déjà abimées sur le VM et sur le démarreur.

Image
Image

Les dents du VM font 10 mm de large et 15 mm sur le démarreur ; sur les photos on vois très bien la largeur de prise très réduite.

Le type de commande du pignon est un peu particulier, la bobine n'est pas externe mais intégrée :

Image

Je pense que ce démarreur n'est tout simplement pas appairé à ce moteur, voyez-vous d'autres possibilités ?

Si c'est bien le cas, il me faudra mettre un autre démarreur, mais comment trouver la bonne référence ? La seule chose que je connais du moteur (sans même en être sûr), c'est que c'est un 351, mais n'importe quel volant peut avoir été installé dessus !

Merci pour vos avis.
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar Bob Bondupont » 29 Déc 2012, 18:33

Le bloc doit porter des références alphanumériques qui te permettront de l'identifier précisément. Quant au volant, j'ai peur qu'il te faille compter ses dents pour savoir ce que c'est ! Bon courage ... ;) :mrgreen:
Avatar de l’utilisateur
Bob Bondupont
Bible de l'auto
 
Message(s) : 1478
Inscrit le : 22 Août 2011, 23:26
Localisation : département 13

Re: Pb démarreur bis

Messagepar beaware » 29 Déc 2012, 19:17

Bob Bondupont a écrit:Le bloc doit porter des références alphanumériques qui te permettront de l'identifier précisément. Quant au volant, j'ai peur qu'il te faille compter ses dents pour savoir ce que c'est ! Bon courage ... ;) :mrgreen:


Ok, je vais effectivement commencer par ça !
Des indices sur l'emplacement éventuel des références pour le moteur ?
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar Bob Bondupont » 29 Déc 2012, 21:05

Voici un lien pour identifier extérieurement ton bloc :

http://www.fordification.com/tech/engineID-V8.htm

On trouve le n° sur le bloc lui même, souvent au dessus du socket filtre à huile...
Avatar de l’utilisateur
Bob Bondupont
Bible de l'auto
 
Message(s) : 1478
Inscrit le : 22 Août 2011, 23:26
Localisation : département 13

Re: Pb démarreur bis

Messagepar jorge427 » 29 Déc 2012, 22:48

bienvenu au club
j ai eu le même soucis ,avec un démarreur de type powermaster , la course est me semble t'il plus longue (en ton cas sur ceux que j ai comparer).
celui ci par exemple :
http://www.summitracing.com/parts/pwm-9 ... refilter=1
sur le mien j ai pu faire surfacer la pièce qui se fixe à la cloche de 5 mm gagnant ainsi les 5 mm de plus.
Avatar de l’utilisateur
jorge427
Membre Leader
Membre Leader
 
Message(s) : 209
Inscrit le : 18 Août 2011, 15:31

Re: Pb démarreur bis

Messagepar Little Bastard » 30 Déc 2012, 00:27

Décidément c'est la valse des démarreurs :o :o
C'est visiblement dû à des changements de pièces approximatifs à la mode US. J'ai eu le souci sur ma Stang. Au final la réparation à été salée et couteuse.... :twisted: :twisted:

Ton volant est méchamment attaqué et visiblement de façon irrégulière (ce qui est assez logique). Il va falloir envisager de le changer. ce sera l'occasion de l'appairer avec le démarreur. :)
Dernière édition par Little Bastard le 30 Déc 2012, 23:58, édité 1 fois.
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Pb démarreur bis

Messagepar beaware » 30 Déc 2012, 11:56

J'espère ne pas en arriver là !
Changer le démarreur une fois trouvé le bon modèle ok, mais le volant moteur c'est largement hors de ma portée et j'ose même pas imaginer les heures de mo !!!
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar Little Bastard » 31 Déc 2012, 00:25

c'est vrai que c'est autrement plus complexe que de changer simplement le pignon démarreur :( :(
le problème c'est que visiblement seules certaines dents sont attaquées ce qui a forcément modifié l'équilibrage du volant moteur. les quelques grammes perdus peuvent paraître négligeables au regard du poids du volant. Cependant à plus ou moins long terme celà accélérera l'usure du palier de vilo.... :(
Par ailleurs l'absence d'une partie des dents va forcément abîmer prématurément ton nouveau pignon. Ceci du fait d'une moindre surface de contact et par le fait que l'usinage qui s'est fait (disons plutôt l'arrachage de matière) a sûrement laissé des bavures sur les dents. Celles-ci se feront un plaisir d'usiner ton nouveau pignon. :o :o

Je me fais l'avocat du diable :twisted: :twisted: mais je préfère que tu puisses disposer de tous les paramètres (j'ai pu en oublier). Maintenant il est impossible de donner des échéances pour les deux soucis à venir que j'évoque :roll: donc à toi de voir :mrgreen:

Image
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Pb démarreur bis

Messagepar Snakysquaw » 02 Jan 2013, 23:56

Little Bastard a écrit:c'est vrai que c'est autrement plus complexe que de changer simplement le pignon démarreur :( :(
le problème c'est que visiblement seules certaines dents sont attaquées ce qui a forcément modifié l'équilibrage du volant moteur. les quelques grammes perdus peuvent paraître négligeables au regard du poids du volant. Cependant à plus ou moins long terme celà accélérera l'usure du palier de vilo.... :(
Par ailleurs l'absence d'une partie des dents va forcément abîmer prématurément ton nouveau pignon. Ceci du fait d'une moindre surface de contact et par le fait que l'usinage qui s'est fait (disons plutôt l'arrachage de matière) a sûrement laissé des bavures sur les dents. Celles-ci se feront un plaisir d'usiner ton nouveau pignon. :o :o


Une petite perte de matière au niveau des dents à la périphérie du volant a un effet important sur les vibrations et l'équilibrage : si on se donne la peine de le faire équilibrer, c'est que la répartition de ses masses doit être parfaite.
Par contre, si le volant est fait d'un métal plus tendre que celui des dents du démarreur, en cas de mauvais alignement ou de mauvais appariement, c'est le volant moteur qui se verra rogné en premier. Si seulement 3 ou 4 dents du volant sont grignotées, (3/184 par exemple), le démarrage s'effectuera dans plus de 98% des cas au premier coup mais il font songer à faire ré-équilibrer ce volant moteur édenté. Par contre, une dent du démarreur abîmée conduit à des démarrages aléatoires car le démarreur a très peu de dents.
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: Pb démarreur bis

Messagepar beaware » 03 Jan 2013, 10:33

L'équilibrage est si sensible sur ce type de moteur ?
Je l'ai fait faire sur mon petit rover parce que le rupteur est à 8500 tr/min mais sur un moulin qui prend 6500, 7000 grand max ?
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar Snakysquaw » 03 Jan 2013, 16:58

beaware a écrit:L'équilibrage est si sensible sur ce type de moteur ?
Je l'ai fait faire sur mon petit rover parce que le rupteur est à 8500 tr/min mais sur un moulin qui prend 6500, 7000 grand max ?

Les moteurs "poussés" ("stroked et bored") comme un 482 alu sont plus délicats que les moteurs de base à partir desquels ils ont été travaillés et même si le limiteur est à 6500 rpm, il vaut mieux éviter tout ce qui peut occasionner un supplément de vibrations si on veut s'en servir pendant beaucoup de km.
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: Pb démarreur bis

Messagepar upsa » 03 Jan 2013, 19:46

Bonjour à tous ,
je viens mettre mon grain de sel dans la conversation en posant une question ,quel ford 351 as tu Cleveland ou windsor .
Quel est le nombre de dents sur ton volant moteur 164-162 -158 ?
Car les démarreurs sont différents en fonction du type de volant moteur et de bloc .
Avatar de l’utilisateur
upsa
Membre Actif
Membre Actif
 
Message(s) : 24
Inscrit le : 17 Déc 2012, 12:59

Re: Pb démarreur bis

Messagepar beaware » 03 Jan 2013, 20:23

Aucune idée pour l'instant upsa :oops:
Je vais regarder de près le lien de bob pour voir si je m'y retrouve avec cet anglais technique.

Pour compter les dents du VM en place, une idée d'une méthode pratique ?
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar pxav428 » 03 Jan 2013, 21:05

si tu ne démontes pas:
enlever les bougies, et le démarreur, fait une marque visible sur 1 dent et compte en faisant tourner à la main.
Prudence fait une marque d'une autre couleur toutes les 10 dents...
Bon courage
Cheetah Always Win!
Avatar de l’utilisateur
pxav428
Bible de l'auto
 
Message(s) : 2310
Inscrit le : 21 Août 2011, 08:35
Localisation : Nevers

Re: Pb démarreur bis

Messagepar Snakysquaw » 04 Jan 2013, 22:05

pxav428 a écrit:si tu ne démontes pas:
enlever les bougies, et le démarreur, fait une marque visible sur 1 dent et compte en faisant tourner à la main.
Prudence fait une marque d'une autre couleur toutes les 10 dents...
Bon courage

Quand le démarreur tourne, je le tourne avec des petits coups à la clef de démarrage ce qui évite d'enlever les bougies. Les repères multicolores sont très utiles, cela remplace un peu les doigts sur lesquels on compte et évite de se perdre le long de la circonférence. Et noter sur un papier le compte auquel on est rendu à une couleur donnée dans l'hypothèse où on serait dérangé pendant le comptage et qu'on devrait s'interrompre.
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: Pb démarreur bis

Messagepar Little Bastard » 05 Jan 2013, 01:16

Et 1 et 2 et 3 moutons et....non c'est pas zut ! :( et une et deux et trois dents :lol: :roll:

Bon courage, çà va être c....... surtout que c'est mal placé, mais la méthodologie de Pxav est la bonne ;)

Par ailleurs le ré-équilibrage du volant ne réglera pas le problème de la partie manquante des dents. :(
De plus il y a sûrement d'autres plages de dents abîmées car le volant s'arrête sur sa fin d' élan dès qu'il butte sur une compression. :twisted:
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Pb démarreur bis

Messagepar beaware » 09 Fév 2013, 19:47

Bon j'ai pu avancer aujourd'hui, pas sur l'identification du moteur, dommage, mais j'ai pu compter les dents du VM, assez facile en fait sans même démonter les bougies !
Alors c'est un 157 dents, j'ai même vu une référence : E6ZR44 et mon démarreur actuel et celui-là :
http://www.napaonline.com/Catalog/CatalogItemDetail.aspx?R=REL449232_0059608838.

Me reste plus qu'à trouver le même en version long nose.

J'ai également trouvé ce document http://www.bcbroncos.com/ford%20starters.pdf qui explique bien la différence.
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar beaware » 18 Fév 2013, 11:31

Voilà le problème est réglé !
J'ai trouvé un démarreur de Mustang automatique sur lbc, reçu samedi matin, monté samedi après-midi ! ça fait plaisir d'entendre ronronner la bête à nouveau :mrgreen:

Reste qu'à attendre la fonte des glaces pour rouler ...........
Avatar de l’utilisateur
beaware
Elite du forum
Elite du forum
 
Message(s) : 519
Inscrit le : 01 Sep 2011, 12:52

Re: Pb démarreur bis

Messagepar Bob Bondupont » 18 Fév 2013, 15:58

Bravo bien joué ! Le document sur la différence entre les starter est extrèmement instructif...
Avatar de l’utilisateur
Bob Bondupont
Bible de l'auto
 
Message(s) : 1478
Inscrit le : 22 Août 2011, 23:26
Localisation : département 13

Re: Pb démarreur bis

Messagepar Snakysquaw » 18 Fév 2013, 17:29

Le lien sur les starters permet de comprendre pourquoi certains montages ne peuvent pas bien fonctionner. Il n'y a pas que le nombre de dents qui compte effectivement. Merci pour le lien du PDF (Pour Dompter Ford :lol: )
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Suivant

Retour vers Technique Cobra    HAUT

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style by Webdesign www, książki księgarnia internetowa podręczniki
Partenaire de réduction frais généraux, analyse des frais, économie charges sociales et photo sur toile et stickers.