Démarrage à chaud

Tout ce qui touche à la mécanique de nos Cobra...

Re: Démarrage à chaud

Messagepar Little Bastard » 11 Oct 2011, 16:01

pas surprenant qu'elle redémarre une fois froide puisque problème présent à chaud .... vérifie bien tes cosses à la bobine et le circuit d'excitation. la dilatation due à la chaleur peut faire qu'une cosse ou autre ne remplisse plus sa fonction. le problème peut aussi être au niveau de la bobine en interne entre les cosses et le fil des enroulements (effet des vibrations). tu peux mettre tes éléments sur circuit d'ohmmètre et fait bouger les connexions pour voir si tu as des ruptures qui ne feraient que s'aggraver avec la chaleur. :D

Une bobine est en général remplie d'huile minérale qui la refroidie. vérifie que tu n'as pas une fuite (suintement) dessous. si la bobine chauffe trop elle se met en court circuit et ne fonctionne plus (problème récurent sur les MG par exemple). elle peut aussi être branché à l'envers suivant le modèle.
ta bobine est elle bouillante lors des pannes ? :?:
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Démarrage à chaud

Messagepar Hellboy19 » 11 Oct 2011, 19:36

La bobine est très chaude lorsque ces pannes surviennent, de plus j'ai lu que les bobines devaient être montées verticalement, dans mon cas elle est horizontale (même si MSD dit qu'elle peut se monter dans toutes les positions).
Je passe commande des fils de bougies et d'une bobine dans un premier temps.
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar Little Bastard » 12 Oct 2011, 12:56

Hellboy19 a écrit:La bobine est très chaude lorsque ces pannes surviennent, de plus j'ai lu que les bobines devaient être montées verticalement, dans mon cas elle est horizontale (même si MSD dit qu'elle peut se monter dans toutes les positions).
Je passe commande des fils de bougies et d'une bobine dans un premier temps.


son changement me paraît nécessaire surtout si elle a chauffé. cependant en préalable je la déplacerai un peu pour mieux la ventiler ou l'éloigner des sources de chaleur trop proche. intercaler un isolant sous la bride permettrait aussi de limiter la conduction thermique du bloc. puisqu'elle marche à froid , arriver à la faire fonctionner à chaud te permettrait de monter la neuve (par souci de fiabilité) sans risquer de faire subir le même sort à la neuve !... :D
A+
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Démarrage à chaud

Messagepar Hellboy19 » 12 Oct 2011, 19:42

J'ai pensé à mettre un isolant en effet entre la bride et le support en m'inspirant de propos tenus ce WE par des "anciens" qui l'ont fait pour "mettre au frais" les boitiers. Cependant, quel matériau puis-je utiliser en guise d'isolant ?
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar Snakysquaw » 12 Oct 2011, 21:54

Par exemple, le matériel servant à isoler les échappements ("thermal jackets" de "Cool-it"). Ou du sandwich isolant (alu, laine minérale, alu) comme celui utilisé dans les systèmes de chauffage ou derrière les cheminées.(chez Leroy Merlin par ex.)
Et chez les spécialistes:
http://www.summitracing.com/parts/THE-14110/
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: Démarrage à chaud

Messagepar Hellboy19 » 13 Oct 2011, 00:17

Merci pour l'info. Pour revenir aux bandes d'isolant thermique pour les collecteurs, on m'a aussi vivement conseillé d'y passer afin de limiter la température dans le compartiment, et d' ainsi limiter le risque de chauffe (sur-chauffe) de certains organes (bobine, durites...). Des avis sur le sujet ?
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar lino47 » 13 Oct 2011, 07:12

C'est en effet une bonne idée sur ma cobra ou le moteur est bien plus modeste que le tient le résultat est évident bien moins de chaleur dans le compartiment moteur ,cela t' apportera un plus c'est certain
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: Démarrage à chaud

Messagepar pxav428 » 13 Oct 2011, 07:53

Hellboy19 a écrit:Merci pour l'info. Pour revenir aux bandes d'isolant thermique pour les collecteurs, on m'a aussi vivement conseillé d'y passer afin de limiter la température dans le compartiment, et d' ainsi limiter le risque de chauffe (sur-chauffe) de certains organes (bobine, durites...). Des avis sur le sujet ?

en avion, (Racers) il etait conseillé de faire très attention à ces bandes sur les échappements, en cas de fuites d'huile il y a un risque de faire mèches.
Néanmoins, j'ai vu sur les photos que la Cheetah était équipée ainsi
Cheetah Always Win!
Avatar de l’utilisateur
pxav428
Bible de l'auto
 
Message(s) : 2309
Inscrit le : 21 Août 2011, 08:35
Localisation : Nevers

Re: Démarrage à chaud

Messagepar Bigoudis » 13 Oct 2011, 15:46

Pas de risque si le type des bandes sont pour la course
(pas le modèle pas cher pour faire joli 8-) )et donc ignifuges...
@+ GD
Avatar de l’utilisateur
Bigoudis
Membre Leader
Membre Leader
 
Message(s) : 324
Inscrit le : 17 Août 2011, 20:26
Localisation : paris

Re: Démarrage à chaud

Messagepar pxav428 » 13 Oct 2011, 16:10

Bigoudis a écrit:Pas de risque si le type des bandes sont pour la course
(pas le modèle pas cher pour faire joli 8-) )et donc ignifuges...

ce n'est pas la bande qui brule, elle sert de mèche, donc c'est l'huile
Cheetah Always Win!
Avatar de l’utilisateur
pxav428
Bible de l'auto
 
Message(s) : 2309
Inscrit le : 21 Août 2011, 08:35
Localisation : Nevers

Re: Démarrage à chaud

Messagepar Little Bastard » 13 Oct 2011, 18:44

il est certain que les bandes sont quasi indispensable dans les compartiments moteurs mal ventilés. autant que la chaleur des échappements soit évacuée sans pouvoir être diffusée à cet endroit. de plus tu gagneras de la puissance.
je rejoint Snaky pour les isolants. tu peux utiliser les panneaux alu/isolant pour faire déflecteur (rayonnement thermique) et des silent blocs pour isoler l'ancrage (conduction thermique - le caoutchouc n'est pas un bon conducteur thermique) et réduire les vibrations transmises à la bobine ce qu'elle n'aime pas du tout non plus. :D :D
si les fils sont assez longs tu peux aussi déplacer la bobine.

tu pourras aussi jeter un oeil là. j'y ai acheté des isolants pour ma cob :

http://www.gt2i-classic.com/resultats_r ... &id_theme=
"Personne n’a fait la voiture de mes rêves alors j’ai dû la faire "
Ferdinand Porsche
Avatar de l’utilisateur
Little Bastard
Elite du forum
Elite du forum
 
Message(s) : 527
Inscrit le : 18 Août 2011, 01:58
Localisation : Vendée

Re: Démarrage à chaud

Messagepar Hellboy19 » 30 Oct 2011, 21:21

La panne ne vient pas du démarreur : changé hier et sortie aujourd'hui... même symptôme.
La bobine et les fils arrivent cette semaine : on verra.
J'ai aussi reçu le kit de joints pour le carbu qui va subir un lifting général.
Si avec tout ça, le problème persiste, je vais chez le concessionnaire pour la troquer contre une neuve !
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar pxav428 » 30 Oct 2011, 21:32

Hellboy19 a écrit:Si avec tout ça, le problème persiste, je vais chez le concessionnaire pour la troquer contre une neuve !

J'aime bien ton humour: il est top! :lol: :lol: :lol:
Cheetah Always Win!
Avatar de l’utilisateur
pxav428
Bible de l'auto
 
Message(s) : 2309
Inscrit le : 21 Août 2011, 08:35
Localisation : Nevers

Re: Démarrage à chaud

Messagepar lino47 » 30 Oct 2011, 21:41

Hellboy19 a écrit:La panne ne vient pas du démarreur : changé hier et sortie aujourd'hui... même symptôme.
La bobine et les fils arrivent cette semaine : on verra.
J'ai aussi reçu le kit de joints pour le carbu qui va subir un lifting général.
Si avec tout ça, le problème persiste, je vais chez le concessionnaire pour la troquer contre une neuve !

Alors là quand même je suis scotché j'aurais mis ma main a coupé que le démarreur était faiblard a chaud,comme sur la mienne, quand tu auras trouvé donne moi la raison que je soit moins bête bon courage dans la recherche de la panne
lino
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: Démarrage à chaud

Messagepar Hellboy19 » 30 Oct 2011, 23:06

J'espère pouvoir te donner une réponse le WE prochain, en espérant aussi qu'il fasse aussi beau qu'aujourd'hui pour faire l'essai route !
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar jorge427 » 14 Nov 2011, 21:28

salut
vendredi lors de ma virée avec les sudistes, et après avoir bien fais rager robby par une petite balade en cobra (faut dire que ça fait longtemps que la sienne est couverte); ma cobra c'est montrée capricieuse au démarrage à chaud, apparemment j avais une somme de petites choses mais l'avance était décalée d'1/8 de tour(énorme), je te dirai les autres points qu'il a réglé si cela peux t'aider.
Avatar de l’utilisateur
jorge427
Membre Leader
Membre Leader
 
Message(s) : 209
Inscrit le : 18 Août 2011, 15:31

Re: Démarrage à chaud

Messagepar Hellboy19 » 15 Nov 2011, 02:27

Je n'ai pas eu le temps de mettre le nez dans le compartiment moteur... c'est à peine si j'ai pu faire un tour !
J'étudie toutes les pistes, et à commencer par le carbu. (enfin le circuit réservoir d'essence/moteur). Mon allumage est réglé nickel (à la lampe), reste la bobine, les fils (tout est encore dans l'emballage et remplacement imminent), les bougies sont neuves. Le démarreur est neuf de chez neuf.
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar Hellboy19 » 29 Nov 2011, 01:48

Remplacement de la bobine et des fils ce WE.
Verdict : la panne est toujours présente à chaud ! Mince alors, je vais voir du coté du carbu maintenant.
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 517
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: Démarrage à chaud

Messagepar Snakysquaw » 29 Nov 2011, 18:18

Hellboy19 a écrit:Remplacement de la bobine et des fils ce WE.
Verdict : la panne est toujours présente à chaud ! Mince alors, je vais voir du coté du carbu maintenant.

Lorsque la bobine et les fils seront changés,si le problème persiste, tu pourras te tourner vers les carbus. Peut-être y a-t-il tendance à la "noyade". Essaie de démarrer sans filtre à air en regardant ce qui se passe comme quantité de carburant sortant . On peut aussi chercher s'il n'y a pas une petite prise d'air au niveau carbu (joints). Et aussi vérifier le niveau des cuves: le carburant doit juste effleurer l'orifice au niveau du bouchon de visualisation (sight plug) (si c'est un Holley ).
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: Démarrage à chaud

Messagepar Bob Bondupont » 29 Nov 2011, 20:21

Hellboy19 a écrit:Remplacement de la bobine et des fils ce WE.
Verdict : la panne est toujours présente à chaud ! Mince alors, je vais voir du coté du carbu maintenant.


Cherche le vapor-lock... Je ne sais plus quelle est ta config moteur (SB/BB ? pompe électrique ou mécanique ?) mais sur un bloc à pompe mécanique, le trajet de la durite, de la pompe jusqu'au carbu passe parfois maladroitement très près de culasses alu qui irradient beaucoup de chaleur. Si tu t'arrêtes, pas impossible que dans cette durite l'essence se vaporise... Essaie de la relocaliser ou l'isoler (au pire : la solution peut être l'installation d'une pompe électrique qui alimente le carbu par l'arrière, avec des durites courtes.
Sinon, coup classique : par la tubulure d'admission, la chaleur remonte au carbu à l'arrêt à chaud et fait se vaporiser l'essence (même dans une turkey pan). La solution est une cale d'espacement qui isole le carbu de la tubulure...
Avatar de l’utilisateur
Bob Bondupont
Bible de l'auto
 
Message(s) : 1478
Inscrit le : 22 Août 2011, 23:26
Localisation : département 13

PrécédentSuivant

Retour vers Technique Cobra    HAUT

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style by Webdesign www, książki księgarnia internetowa podręczniki
Partenaire de réduction frais généraux, analyse des frais, économie charges sociales et photo sur toile et stickers.