GT40 Sbarro

Ce forum est réservé à tous les amateurs de GT 40, qu'ils soient possesseurs ou non, que ce soit des originales ou des répliques.

Re: GT40 Sbarro

Messagepar lino47 » 13 Nov 2016, 18:25

Oui en effet du coup j'ai plein de détail de mon moteur merci harley
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Snakysquaw » 13 Nov 2016, 22:02

Je viens de me régaler ce soir en lisant tous les détails! Bravo, c'est magnifique comme boulot.
Bigger, louder, faster.
Life is too short to move slowly.
Avatar de l’utilisateur
Snakysquaw
Elite du forum
Elite du forum
 
Message(s) : 924
Inscrit le : 23 Août 2011, 20:52
Localisation : Paris

Re: GT40 Sbarro

Messagepar lino47 » 17 Nov 2016, 19:07

Ouii merci venant de toi c'est un très bon compliment ,maintenant je vais enfin roulé quoique j'ai quand même des idée pour encore améliorer un peu la GT
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Hellboy19 » 18 Nov 2016, 02:19

Tu vois, tu vas finir par mettre là clim !
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 518
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: GT40 Sbarro

Messagepar Alain 72 » 19 Nov 2016, 13:29

la clim c'est plus la mode ......
maintenant ....c'est la pompe à chaleur ...
pour la couche ...d'ozone ;)
Kit Cobra RAM V8 Rover :
" ce n'est pas la plus belle , mais c'est la mienne "
Avatar de l’utilisateur
Alain 72
Elite du forum
Elite du forum
 
Message(s) : 767
Inscrit le : 18 Nov 2014, 12:14

Re: GT40 Sbarro

Messagepar Xl74 » 20 Nov 2016, 09:07

Pouaaaaaah bravo Lino, aventure et ténacité exceptionnelle ! :o

Je suis admiratif car je n'oserai jamais me lancer dans une telle histoire :oops:
Avatar de l’utilisateur
Xl74
Membre Actif
Membre Actif
 
Message(s) : 26
Inscrit le : 19 Nov 2016, 09:28

Re: GT40 Sbarro

Messagepar lino47 » 20 Nov 2016, 18:00

Oui merci ,c'est vrais que le post fait son petit effet ,mais bon comme tu dis tu dois être persévérant et tu fini par avoir un résultat.........
Aujourd'hui petite sortie a 10 kilomètre de chez moi a une réunion mensuelle.
Image
Image
Comme le temps était ensoleillé il y avait du monde et pas mal de voiture ,évidement du monde autour de ma voiture ,un gamin les yeux tout écartillé devant la GT ,tout en admiration déjà un peux connaisseur ,je propose alors au parent de faire un petit tour a ce jeune garçon ..........au moins j'ai fait un heureux et les parents content pour leur fiston.....bref autre chose.
J'ai un soucis de chauffe moteur ou peut être une indication fausse par la sonde "mécanique" qui j'ai fait refaire par un spécialiste .
La voiture a fait pas mal de kilomètre sans soucis a mon retour de Toulouse environ 200 km avec une température normale,juste quelques micro fuite a mon vase d'expension qui j'ai fait colmatées.Il y a 1 mois je vais avec mon fils vers Bergerac "80"klm nickel a mon retour je vois l'aiguille de température eau qui s'affole je stope ..........repart......... berf des montées plus ou moins brutale de la température d'eau,comme si l'ouverture et la fermeture du calorstat était plus ou moins aléatoire .Donc j'ai changé le calorstat pour réglé le problème et aujourd'hui pareil a mon retour la temprérature monte à 100/110 degré.........et redescend aussi vite.......le calorstat et neuf ,donc je me pose la question ou est le loup ???honnêtement je ne sais plus ou alors mon capillaire de la sonde déconne?? je pense metttre une sonde électrique et voir si les deux cadran on les même info ............des idées
Il va de soit que j'ai assez attendu et que je veux être pret a rouler autant de kilomètres que j'ai envis....
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Alain 72 » 26 Nov 2016, 23:17

Alors Lino as-tu trouvé "le loup" de ses chauffes inopinées ????
Mais quelle superbe voiture et travail que tu as effectué ......
Kit Cobra RAM V8 Rover :
" ce n'est pas la plus belle , mais c'est la mienne "
Avatar de l’utilisateur
Alain 72
Elite du forum
Elite du forum
 
Message(s) : 767
Inscrit le : 18 Nov 2014, 12:14

Re: GT40 Sbarro

Messagepar lino47 » 28 Nov 2016, 09:29

Non pas encore ,je comprend pas trop j'entend quelques glou glou après l'arret du moteur ,j'ai 2 petits tuyaux en partie haute du radiateur qui vont au vasse d'expension ,j'ai fait le même montage que sur la "1040" en principe il y a qu'un seul tuyau ,je vais en supprimé un et je verrai bien,ce qui m'étonne c'est que ça marche bien et tout d'un coup sa déconne ,j'ai reçus le mano de température je vais le monter et voir si il me donne la même info que le mano mécanique.A force de cherché je vais bien finir par trouver.
voila une vidéo du RCC a 2 minutes il y a la GT40,le gamin a la "pêche" :D
https://www.youtube.com/watch?v=7FOrCwxlwUU
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar ROBY427 » 28 Nov 2016, 10:14

lino47 a écrit:Non pas encore ,je comprend pas trop j'entend quelques glou glou après l'arret du moteur ,j'ai 2 petits tuyaux en partie haute du radiateur qui vont au vasse d'expension ,j'ai fait le même montage que sur la "1040" en principe il y a qu'un seul tuyau ,je vais en supprimé un et je verrai bien,ce qui m'étonne c'est que ça marche bien et tout d'un coup sa déconne ,j'ai reçus le mano de température je vais le monter et voir si il me donne la même info que le mano mécanique.A force de cherché je vais bien finir par trouver.
voila une vidéo du RCC a 2 minutes il y a la GT40,le gamin a la "pêche" :D
https://www.youtube.com/watch?v=7FOrCwxlwUU


Là tu as fait un heureux Serge !!! Excellent !

Le glouglou que tu entends en coupant le moteur ne serait-il pas, comme moi, l'essence qui redescend dans le réservoir par la durite de retour de ton injection ?

Ton glouglou je l'avais entendu à chaque fois que j'avais essayé ta charrette et que je la coupais. Ça ne m'avait pas choqué étant donné que tu as le même montage que moi au niveau essence (Aller puis Retour pour l'injection). D'ailleurs je n'ai jamais eu de problème de chauffe que tu rencontres actuellement.

Tu nous diras pour ton Mano ...

ROBY427

ROBY427
ROBY427
Membre Leader
Membre Leader
 
Message(s) : 341
Inscrit le : 17 Août 2011, 21:50

Re: GT40 Sbarro

Messagepar lino47 » 28 Nov 2016, 14:50

Non ,je pense pas que cela soit le retour de carburant ,je pense plus a ce double tuyau qui vas au vase d'expension,pour le mano oui je te dirais ,de toute façon un autre montage et quand même une sécurité surtout qu'il a un témoin d'alerte rouge quand la température dépasse les 100 °.
Le gamin était vraiment au ange quand tu vois ça tête ,pour les parents pareil très heureux pour leurs gamin ,enfin "Paul" poste des vidéo sur youtube "le journal de Paul" un gamin énergique , surtout passionné.
http://www.vega-automoto.fr/manometre-v ... c2x8656421
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Alain 72 » 28 Nov 2016, 15:33

le glou...glou ne serait - il pas une poche d'air récalcitrante
dans le circuit d'eau ????
Kit Cobra RAM V8 Rover :
" ce n'est pas la plus belle , mais c'est la mienne "
Avatar de l’utilisateur
Alain 72
Elite du forum
Elite du forum
 
Message(s) : 767
Inscrit le : 18 Nov 2014, 12:14

Re: GT40 Sbarro

Messagepar lino47 » 28 Nov 2016, 19:11

Probablement ,pourtant j'ai une purge point haut ,possible que mon montage comporte un défaut minime mais les conséquence ................ :x alors je vais tout vérifier
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar lino47 » 11 Fév 2017, 20:08

Aujourd'hui 150 km et impeccable aucun problème de chauffe ,Roby ma fait parvenir un schéma de sont montage et Bob ma donner pas mal d'info aussi ,mon montage avais plusieur défauts qui perturbés le circuit d'eau avec le croquis d'Olivier et les explications de Bob ,j'ai fait un montage correct ,du coup température stable ,j'ai monter un mano éléctrique très précis du coup je regarde celui ci au lieu de l'autre qui est mécanique et moins précis.
Par contre j'ai vérifié les écrous des rotules avant inférieures et la pas bon elle avais environ 1 bon tours de dessérés??
je vais changer les écrous par des neuf et faire un système qui bloquera les boulons.
En tout cas quel plaisir de rouler ,juste un petit défauts a cause de la largeur des pneus avant sur mauvaise routes c'est un peu la danse du ventre ,tu as intérêt a resté concentré sur la route,mais bon ça je le sais depuis le début............
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Bob Bondupont » 11 Fév 2017, 21:43

Bon, très bonne nouvelle, au moins tu vas pouvoir commencer à accumuler les km !
Avatar de l’utilisateur
Bob Bondupont
Bible de l'auto
 
Message(s) : 1478
Inscrit le : 22 Août 2011, 23:26
Localisation : département 13

Re: GT40 Sbarro

Messagepar Alain 72 » 12 Fév 2017, 01:25

et enfin profiter de la "Belle" ......bravo
pour ce magnifique résultat .
Kit Cobra RAM V8 Rover :
" ce n'est pas la plus belle , mais c'est la mienne "
Avatar de l’utilisateur
Alain 72
Elite du forum
Elite du forum
 
Message(s) : 767
Inscrit le : 18 Nov 2014, 12:14

Re: GT40 Sbarro

Messagepar harley81 » 12 Fév 2017, 14:00

Super Serge
On va enfin pouvoir rouler ensemble.
Bonne nouvelle pour moi aussi mes problèmes d'allumage sont enfin résolus. Je ferai un post sur mon sujet en rentrant de vacances . ;) :lol:
Avatar de l’utilisateur
harley81
Membre Leader
Membre Leader
 
Message(s) : 331
Inscrit le : 23 Mars 2012, 11:07
Localisation : CARMAUX

Re: GT40 Sbarro

Messagepar lino47 » 12 Fév 2017, 18:43

harley81 a écrit:Super Serge
On va enfin pouvoir rouler ensemble.
Bonne nouvelle pour moi aussi mes problèmes d'allumage sont enfin résolus. Je ferai un post sur mon sujet en rentrant de vacances . ;) :lol:

Oui c'est sur ,enfin je serai plus le sac de sable ,mais j'avous qu'être ton passager donne de bonne sensation tu as le pieds agréablement lourd et pour toi tu retrouve enfin ton moteur et toute sa puissance............bonne vacances
Avatar de l’utilisateur
lino47
Bible de l'auto
 
Message(s) : 1060
Inscrit le : 18 Août 2011, 21:50
Localisation : sud ouest

Re: GT40 Sbarro

Messagepar Hellboy19 » 17 Fév 2017, 00:40

Enfin, tu vas pouvoir rouler sans appréhension et vraiment profiter de ton auto, ça, c'est le pied !
Bon roulage.
Avatar de l’utilisateur
Hellboy19
Elite du forum
Elite du forum
 
Message(s) : 518
Inscrit le : 07 Sep 2011, 23:52
Localisation : Correze

Re: GT40 Sbarro

Messagepar harley81 » 20 Fév 2017, 00:06

Alors Lino,
Cette sortie salon exposition à Périgueux c'est bien passée ?? Quelques photos ...

C'est bien elle ne chauffe plus, mais ........ dans l'habitacle, hier matin ça ne chauffait pas trop ??? :lol: :lol: :lol: :lol:
Avatar de l’utilisateur
harley81
Membre Leader
Membre Leader
 
Message(s) : 331
Inscrit le : 23 Mars 2012, 11:07
Localisation : CARMAUX

PrécédentSuivant

Retour vers GT 40    HAUT

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style by Webdesign www, książki księgarnia internetowa podręczniki
Partenaire de réduction frais généraux, analyse des frais, économie charges sociales et photo sur toile et stickers.